领地网-为您企业建站赋予能量!

帮助中心

360浏览器提示浏览器版本过低可能造成编辑器不可使用

在试用领地建站后台的时候,第一次登陆可能浏览器会建议使用     谷歌浏览器、或 360浏览器的极速模式,浏览器版本过低可能造成编辑器不可使用。


针对这问题只要选一下极速版本即可,如下图


1.png

联系QQ712391002

在线
客服

联系QQ:712391002

在线沟通
服务时间:9:00-18:00

联系电话:4001611283

客服
热线

联系电话:400-888-12349

4001611283
7*24小时客服服务热线

微信扫码

微信
扫码

微信扫一扫

有问必答

有问
必答

返回顶部返回顶部 顶部